[alsa-devel] [PATCH v2 1/2] ASoC: tlv320dac33: Rename outpup amplifier widget

Mark Brown broonie at opensource.wolfsonmicro.com
Wed Dec 8 17:04:37 CET 2010

On Wed, Dec 08, 2010 at 04:04:32PM +0200, Peter Ujfalusi wrote:
> Use better name for the widget, and remove the 'Power'
> from it's name.
> Signed-off-by: Peter Ujfalusi <peter.ujfalusi at nokia.com>

Acked-by: Mark Brown <broonie at opensource.wolfsonmicro.com>

More information about the Alsa-devel mailing list