[alsa-devel] [PATCH v2 1/2] ASoC: tlv320dac33: Rename outpup amplifier widget

Liam Girdwood lrg at slimlogic.co.uk
Thu Dec 9 10:43:16 CET 2010

On Wed, 2010-12-08 at 16:04 +0200, Peter Ujfalusi wrote:
> Use better name for the widget, and remove the 'Power'
> from it's name.
> Signed-off-by: Peter Ujfalusi <peter.ujfalusi at nokia.com>
> ---

Both Applied.



More information about the Alsa-devel mailing list