
[alsa-devel] Applied "ASoC: simple-card-utils: remove set but not used variable 'dai_name'" to the asoc tree
by Mark Brown 01 Apr '19
by Mark Brown 01 Apr '19
01 Apr '19
1
0

[alsa-devel] [PATCH v3 1/2] ASoC: tlv320aic31xx: Add headphone/headset detection
by Andrew F. Davis 01 Apr '19
by Andrew F. Davis 01 Apr '19
01 Apr '19
2
2

Re: [alsa-devel] [PATCH 1/3] ASoC: cros_ec_codec: Rename ec_response_codec_gain into ec_codec_i2s_gain
by Mark Brown 01 Apr '19
by Mark Brown 01 Apr '19
01 Apr '19
1
0

01 Apr '19
1
0
2
1