[alsa-devel] Trouble about Roland UA-55 and snd-usb-audio module

Clemens Ladisch clemens at ladisch.de
Mon Jan 28 22:43:35 CET 2013

Smeefer wrote:
> What kernel version do you prefer me to work with?

What I have on my machine where I write patches is bleeding edge,
but anything more or less recent should do.


More information about the Alsa-devel mailing list