[alsa-devel] [PATCH] ARM: OMAP2+: twl-common: Fix compile time error when omap-twl4030 audio is not enabled

Peter Ujfalusi peter.ujfalusi at ti.com
Thu Aug 23 14:25:45 CEST 2012

On 08/23/2012 02:22 PM, Mark Brown wrote:
> Which branch needs this?

for-3.7, for-next and topic/omap needs this patch.


More information about the Alsa-devel mailing list