[alsa-devel] [Alsa-user] Problems with Soundblaster X-Fi

WILMES Andreas administrator at webspace.ms
Mon Jun 15 11:45:13 CEST 2009

Daniel Herrmann wrote:
> Same error than before...
> Didn't change anything, but thanks
Are you sure that you're using the same gcc-compiler on the alsa modules 
as same as on the kernel?
The compiler-versions might being different.

More information about the Alsa-devel mailing list