[alsa-devel] Build error for alsa-util 1.0.18

Bankim Bhavsar bankim.bhavsar at gmail.com
Fri Oct 31 06:07:32 CET 2008

I want to upgrade alsa drivers/packages ony Ubuntu 7.04.

alsa-driver and alsa-lib build fine but alsa-utils fails with following error.

make[2]: Entering directory `/src/opensource/alsa-utils-1.0.18/alsaconf/po'
mv: cannot stat `t-ja.gmo': No such file or directory
make[2]: *** [ja.gmo] Error 1

I'll help appreciate in this regard.


More information about the Alsa-devel mailing list