[alsa-devel] /usr/share/alsa/alsa.conf :and file extention

Rene Herman rene.herman at keyaccess.nl
Tue Mar 18 13:44:59 CET 2008

On 18-03-08 05:28, Alexander Indenbaum wrote:

> OK, it works on Linux 2.6 but silently fails on Linux 2.4.
> Unfortunately, I need it to work on  Linux 2.4 :)
> So what can be done?

Sorry, but I just don't care about 2.4. It's obsolete. This was a proof of 
concept for you -- a final solution might involve something like Jack, so 
you may want to look into that directly.


More information about the Alsa-devel mailing list