[alsa-devel] [Alsa-user] is this card supported by ALSA?

Landis McGauhey b3zdomny at hotmail.com
Wed Jul 16 14:06:15 CEST 2008

> Date: Wed, 16 Jul 2008 11:16:32 +0200
> From: rene.herman at keyaccess.nl
> To: b3zdomny at hotmail.com
> CC: tiwai at suse.de; alsa-user at lists.sourceforge.net; alsa-devel at alsa-project.org
> Subject: Re: [Alsa-user] is this card supported by ALSA?
> On 15-07-08 22:28, Landis McGauhey wrote:
> > Yes, I did delete '-dry-run'.
> > 
> > In fact, just to be doubly certain, I just re-ran the whole process and
> I still worry a little bit, since if all's well, you should have seen 
> the "patch -p1" command fail this time (it commenting that the patch 
> seemed already applied) but I'll assume you did see that then.<snip>

Yes, I did see that and re-installed the patch anyway.

Good afternoon, Rene!  Thank you for the new patch and thank you for your persistence and patience-- they are very much appreciated.  Just having my first cup of coffee-- it's 0500 here on the Left Coast of the USA.  I'll run the new patch and let you know the results.

best regards,


Time for vacation? WIN what you need- enter now!

More information about the Alsa-devel mailing list