[alsa-devel] [PATCH 03/11] wss_lib: rename cs4321_foo to wss_foo

Rene Herman rene.herman at keyaccess.nl
Tue Aug 5 08:22:49 CEST 2008

On 05-08-08 08:18, krzysztof.h1 at poczta.fm wrote:

> I think about doing some code improvements in the opl3sa2 e.g. use
> WSS tlv macros instead of the tlv macros defined localy.

The more unification the better. Will review and test. opl3sa2 is 
painfree hardware to test.


More information about the Alsa-devel mailing list