[alsa-devel] alsa-driver 1.0.14rc4 compile error resolved (was: Linux 2.6.21 regression with hda-intel (Conexant 5045))

Gunter Ohrner G.Ohrner at post.rwth-aachen.de
Fri May 18 17:40:41 CEST 2007

Takashi Iwai wrote:
> Thanks.  Could you try the patch below?

After applying the patch and running autoconf manually, it's currently
compiling - thus, it seems to work. :-)



More information about the Alsa-devel mailing list